vers. 3,70 con sql server

Abbiamo ricevuto il seg. msg dalla MSB italia: al momento con la versione 3.70 standard si può utilizzare solo Microsoft SQL Desktop Engine. quindi se il cliente ha vers. ms sql server completa non funziona??? qualcuno mi da Conferma?[:0]

Errato, con SQL 2000 la 3.70 e la 3.60 funzionano perfettamente.